[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#33575: project: va -- slink's autoconf

Package: project
Version: N/A

I am working on another GGI nmu. I've got a good deal of it done; I *need* to get it finished by sunday. That said, I'm working on it at home and don't really need to use va.
  Anyway, I have many long hours to kill at school, so I figured I'd work on GGI. However, GGI's build requires potato's autoconf and libtool. As these are backward compatible I don't see any reason upgrading would cause difficulty.

-- System Information
Debian Release: 2.1
Kernel Version: Linux va 2.0.35 #1 Fri Jul 31 00:46:25 CDT 1998 i686 unknown

Reply to: