[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: What's needed for kernel 2.2



On Tue, Jan 26, 1999 at 07:40:21PM +0100, Remco van de Meent wrote:

> - Pcmcia-cs              3.0.6             ; cardmgr -V

While the userland binaries appear to work fine, the PCMCIA kernel module 
source in slink will not build with 2.2 kernels.  Version 3.0.8 fixes
this.

-- 
Mark Brown  mailto:broonie@tardis.ed.ac.uk   (Trying to avoid grumpiness)
            http://www.tardis.ed.ac.uk/~broonie/
EUFS        http://www.eusa.ed.ac.uk/societies/filmsoc/

Attachment: pgpL0nYOsAh75.pgp
Description: PGP signature


Reply to: