[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: What's needed for kernel 2.2

Remco van de Meent <remco@debian.org> wrote:
> Because I, like every other user should do, read the documentation, and thus
> read you need util-linux 2.9g. And if it works for you with lower versions,
> does it always work? Yes, maybe, no, maybe not. I don't even want to take
> the risk of 'yes it works most of the time, but sometimes it doesnt', with
> kernel-things.

It's probably worth noting in the package description that this copy
is not hacked.

2.9h has a bunch of new code and may or may not be stable (it will take
weeks to find out).


Reply to: