[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: What's needed for kernel 2.2

Peter S Galbraith wrote:
> > modutils, gcc, binutils, libc5, libc6, ldso, procps, sysutils, psmisc,
> > hostname, loadlin, shellutils, autofs, nfs-server, bash, ncpfs,
> > pcmcia-cs, ppp, util-linux.
> > 
> > If you get the versions of these packages that are in the currently
> > frozen Debian distribution (slink), then they'll suffice.
> Great!  Thanks!
> Knowing slink pacakages are enough is great news!

I just discovered, unfortunately, that you need the util-linux package from
potato (unstable). Rest of the things in slink are fine with 2.2.0!!


Reply to: