[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Sheepishly, I point out an advantage of 2.0.36 over 2.0.35

I just discovered that the reason I have been unable to install the
base system over nfs has been the fact that the NFS client 2.0.35 is
broken.  %^(

I wouldn't say this is a compelling reason to switch, but it is
important information to have.

Reply to: