[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: critical bugs which can be closed or demoted



Previously Santiago Vila wrote:
> Only libstdc++2.8-dev should be standard in hamm.
> libg++272-dev should have extra priority.

Shouldn't libstdc++2.9-dev be standard and libstdc++2.8-dev be extra now?

Wichert.

-- 
==============================================================================
This combination of bytes forms a message written to you by Wichert Akkerman.
E-Mail: wakkerma@cs.leidenuniv.nl
WWW: http://www.wi.leidenuniv.nl/~wichert/

Attachment: pgpCKCnN8H78s.pgp
Description: PGP signature


Reply to: