[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Skipping the slink freeze and work on Debian 2.2 instead

Ben Gertzfield wrote:
>     Martin> The following list of packages depends on ncurses3.4 which
>     Martin> has been replaced by libncurses4 or something like that.
>     Martin> Unmet dependency: ncurses3.4 
> *snip*
> I was able to go through this and look for my packages pretty easily,
> but it'd be nice if you could use the script you used to make this
> list to submit bug reports. :)

If this is what is wanted, I'll do it.  However filing mass bug reports
is not a well accepted technique...  I can try to drop each maintainer
a small mail tonight.



There are lies, statistics and benchmarks.

Reply to: