[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Bug 26827 again (about secure-su)

On Tue, Oct 20, 1998 at 08:59:09PM -0400, warp@whitestar.soark.net wrote:
> Which still means that secure-su can not be installed on a debian
> system, as findutils, which is 'Essential: yes' requires gnu-su...

As already pointed out this is no longer valid. If findutils was the only
package witha problem I think we should at least downgrade this bug report
to normal. I cannot see how it warrants the removal of secure-su.


Dr. Michael Meskes      | Th.-Heuss-Str. 61, D-41812 Erkelenz | Go SF49ers!
Senior-Consultant       | business: Michael.Meskes@mummert.de | Go Rhein Fire!
Mummert+Partner         |  private: Michael.Meskes@usa.net    | Use Debian
Unternehmensberatung AG |           Michael.Meskes@gmx.net    | GNU/Linux!

Reply to: