[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Debian libc5 to libc6 Mini-HOWTO (regular posting, updated)

On 20 Oct 1997, Mark Eichin wrote:

> >ncurses3.0 is the version of ncurses linked with libc5, ncurses 3.4 is
> >linked with libc6.  So you need both of them around as long as you have
> that reminds me, did we lose ncurses3.0-pic?  boot_floppies still
> needs it (or is that obsolete?)

Obsolete because the boot floppies should eventually need ncurses3.4-pic

Scott K. Ellis <storm@gate.net>                 http://www.gate.net/~storm/

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-devel-request@lists.debian.org . 
Trouble?  e-mail to templin@bucknell.edu .

Reply to: