[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Latest libc6/libg++ breaks update-menus

The latest libc6/libg++272 cause update-menus to core dump. Details are

libc6: 2.0.5c-0.1

Note that bash etc are functioning fine so I don't think its a libc6 problem,
per se.

Should I bug this, at to which package?

"Normality is a statistical illusion." -- me

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-devel-request@lists.debian.org . 
Trouble?  e-mail to templin@bucknell.edu .

Reply to: