[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: g++ and libc6

On May 7, Rob Browning wrote
> I just wanted to check to make sure that this just means that we need
> a libc6 version of libg++, and that I don't just have something else
> misconfigured.

Yes, we need a libg++ for libc6 but there isn't any at the moment.
H.J. Lu has some patches for an unreleased version of libg++-2.8 but I
don't think it would be wise to use them in a distribution just yet.

David Engel                        ODS Networks
david@sw.ods.com                   1001 E. Arapaho Road
(972) 234-6400                     Richardson, TX  75081

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-devel-request@lists.debian.org . 
Trouble?  e-mail to templin@bucknell.edu .

Reply to: