[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Bash 2.0 Problems

> > My feeling is to release 1.3 with the older version of bash and let
> > bash 2.0 mature a bit longer for acceptance into the next release.
> I would prefer this, too.
> I had some problems with Netscape and the bash 2.0: The helper
> applications does not work with the new shell. Does someone have a
> solution to this?

This has been fixed in the 3.01-3 version of the netscape installer.
Unfortunately, you will have to purge the previous installation and
reinstall from scratch for the fix to take effect.

                                 ( bcwhite@verisim.com )
if you have a 50% chance of guessing right,you will guess wrong 75% of the time

Reply to: