[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Bash 2.0 Problems

On Sat, 1 Mar 1997, Brian C. White wrote:

> My feeling is to release 1.3 with the older version of bash and let
> bash 2.0 mature a bit longer for acceptance into the next release.

I would prefer this, too.

I had some problems with Netscape and the bash 2.0: The helper
applications does not work with the new shell. Does someone have a
solution to this?


--                  Christian Schwarz
                   schwarz@monet.m.isar.de, schwarz@debian.org,
                  schwarz@mathematik.tu-muenchen.de, bm955877@muenchen.org
                PGP-fp: 8F 61 EB 6D CF 23 CA D7  34 05 14 5C C8 DC 22 BA
 CS Software goes online! Visit our new home page at

Reply to: