[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Abuse bug being ignored.

> But, I just installed abuse, and it worked.  But note that this was a
> complete redhat system it worked on, not a debian system.  Let me know if
> there is any other info I can give...  I beleive the kernel was 2.0.18 or
> something like that too, or else 2.0.0.
> Yours,
> Jonathan

Jonathan and Joey,

The Red Hat distribution in the Infomagic August 96 was 3.0.3 and the
kernel was 1.2.13 (you had at that time the option to upgrade to kernel
2.0.0 getting some packages on their ftp site). If you look at ftp.funet.fi
you will see that kernel 2.0.18 was released on 5th September 1996 and
the Red Hat 4.0, which brought kernel 2.0.18, was released at end of
September/beginning of October. You (Jonathan) were probably running
kernel 1.2.13 or an upgraded 2.0.0.


     J. RAMOS Goncalves | E-mail: J.R.Goncalves@reading.ac.uk   
     Department of Physics - University of Reading - England - U.K.

Reply to: