[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#5309: mc needs dependency to libgpm1

Package: mc
Version: 3.2.1-1

mc needs libgpm:

	$ ldd /usr/bin/mc
	libncurses.so.3.0 => /lib/libncurses.so.3.0
	libgpm.so.1 => /usr/lib/libgpm.so.1.06
	libc.so.5 => /lib/libc.so.5.2.18

But the package has no dependency to libgpm1.


TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-devel-REQUEST@lists.debian.org . Trouble? e-mail to Bruce@Pixar.com

Reply to: