[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: libc5.4.7

> On 28 Oct 1996, Steve Dunham wrote:
> > What programs, other than Netscape, does libc-5.4.7 have a problem
> > with?  (BTW, I'm told that Netscape exibits some problems with
> > libc-5.2.18 that it doesn't exibit with 5.0.9, so it is a moot point.)
> > 
> Octave, compiled with libc-5.2.18 will not run with libc-5.4.7. (The new
> maloc is incompatible with the older version.

So does the gs wrapper I'm using for gs, and, somebody else mentioned
gnuplot and something else.

joost witteveen
Use Debian/GNU Linux!

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-devel-REQUEST@lists.debian.org . Trouble? e-mail to Bruce@Pixar.com

Reply to: