[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#4924: ghostview depends on non-existent package libpaper (buzz)



Package: ghostview
Version: 1.5-13

  This version depends on libpaper which is not available in buzz.

p.s. When is version 4.0 of gsfonts going to get moved to buzz so we
  can update gs to 4.0?

Bill Wohler <wohler@newt.com>   ph: +1-415-854-1857  fax: +1-415-854-3195
Say it with MIME.  Maintainer of comp.mail.mh and news.software.nn FAQs.
If you're passed on the right, you're in the wrong lane.

--
TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-devel-REQUEST@lists.debian.org . Trouble? e-mail to Bruce@Pixar.com


Reply to: