[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#4657: Gcc's Objective C canot compile GNUstep

Package: gcc
   X-Mailer: ELM [version 2.4 PL25 PGP2]

   MIME-Version: 1.0
   Content-Type: text/plain; charset=US-ASCII
   Content-Transfer-Encoding: 7bit
   Lines: 16
   Xref: marin.sevy.fr mail.other:611
   X-Gnus-Newsgroup: mail.other:611   Mon Sep 30 22:22:27 1996

Gcc cannot compile Objetcive C because p

Gcc cannot compile GNUstep because it lacks the latest patches for Objective
C (header files and run-time), which can be found in:


It would be nice to have them applied,

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-devel-REQUEST@lists.debian.org . Trouble? e-mail to Bruce@Pixar.com

Reply to: