[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

dpkg can't install some the packages



Hi - 

I posted this before, and got a response, which I don't have available
to quote. The problem is, the dpkg version in the Debian 1.1 ftp site
can't recognize some of the other packages at the same site!

A partial list is:  mfbin, texbin, pcb, and x10.

The texbin problem is unfortunate, because without it I can't run
TeX or LaTeX.  Someone emailed me that I might have an older version
of dpkg, which is not possible (I hope), since it is in the same
distribution as the unrecognizable packages.

I hope this is easily correctable, since I really need to use the
TeX packages.

Thanks for any help,

Bill


Reply to: