[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

libgdbm.so.2?



Is there any work being done to produce a libgdbm2 package? If so, what is its
status?

I'd like to run the ELF version of Executor, but it requires libgdbm.so.2.

Thanks.

-- 
Robert Leslie
rob@mars.org


Reply to: