[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#2020: ppp with 1.2.13 (0.93R6)?



Package: ppp
Version: 2.2-1

There should be a hint that ppp-2.2 doesn't work with 1.2.13.

# pppd
Sorry - PPP driver version 0.0.0 is out of date

# cat /etc/issue
Debian GNU/Linux 0.93R6
Copyright (C) 1993, 1994, 1995 Debian Association, Inc. and others

# lsmod
Module:        #pages:  Used by:
ppp                5
slhc               2    [ppp]

Thanks for your time, Karl


Reply to: