[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#1830: version of doc behind linuxdoc package

Package: linuxdoc-sgml
Version: 1.2-2

The /usr/doc/linuxdoc-sgml/guide.* files are from version 1.1.

See: guide.sgml:
	This guide documents
	Linuxdoc-SGML version 1.1.

I suggest the package is upgraded to version 1.4.


    Guido Witmond -- guido@formal.nl -- PGP 2.6.2i keyid 1024/3D4A7B29

Reply to: