[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#727708: Processed: block 726763 with 727708

Russ Allbery <rra@debian.org> writes:

> I *like* systemd, and I would still be very unhappy
> if a routine aptitude upgrade (or even a dist-upgrade) of a system
> currently running sysvinit suddenly resulted in running systemd without
> some sort of critical debconf question or the like.



Attachment: pgpLfzj3OJ7VC.pgp
Description: PGP signature

Reply to: