[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Will debian-cd 2.2.15 be used for woody?

Hallo everybody,

will debian-cd 2.2.15 (still unreleased) be used for woody? Boot-floppies 
3.0.23 are about to be released and as debian-cd 2.2.15 will bring us 
bootable CDs on mipsel, I would like to change the install manual for 
the bf-3.0.23 release accordingly, if I can be sure that the woody CD
images will be created with at least 2.2.15.

#include <standard_disclaimer>
Nach Paragraph 28 Abs. 3 Bundesdatenschutzgesetz widerspreche ich der Nutzung
oder Uebermittlung meiner Daten fuer Werbezwecke oder fuer die Markt- oder

To UNSUBSCRIBE, email to debian-cd-request@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

Reply to: