[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

please allow ltsp 5.1.81-2 into testing

ltsp 5.1.81-2 is blocked from migrating into testing, due to the
ltsp-client-builder udeb, though this udeb is not used by debian-installer by
default, and has no changes since the previous version.

it has been in unstable for 9 days without introducing new problems.


live well,

Reply to: