[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: confirm_changes



On Tuesday 20 June 2006 21:45, Otavio Salvador wrote:
> If the other components can work with the previous partman-base we
> don't need to enforce the version, right?

The _current_ versions can. But the new versions of the other components 
cannot work with an old version of partman-base, so we do need to enforce 
the version.

Attachment: pgpoOmSbLi58w.pgp
Description: PGP signature


Reply to: