[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#374228: installation-reports: Installation failed with base-installer/no_codename on AMD64

FYI, the 2006-06-20 amd64 netinst image is still using a 2.6.15
kernel, so I still get the same module load error.  I've got a vested
interest in testing the nightlies until I get a version that works for
me, so I'll keep relating my experience until I get the system up and
running.  I've subscribe to debian-boot for the time being as well.
Would it be better to send my feedback to that forum, or keep a thread
running on this bug?

Reply to: