[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: need to try install with latest kernel

> Are you saying that the daily images (I'm using x86) are already on
> 2.6.14, or just that it's coming?  Any idea when?

THe daily images already use 2.6.14, yes. There may be some glitches
here and there with them, though.

Reply to: