[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Building floppies on unstable


I am trying to build boot floppies.

I have read te docs included in the package,
installed all the requiered packages and did the make check.

But I keep ending up with the same error:

I: determining set of required libraries
E: no libraries identified dynamically, bailing out Is your local 
libc6 different from the libc6 we're building with perhaps?

ii  libc6          2.2.3-6       
ii  libc6-dev      2.2.3-6      
ii  libc6-pic      2.2.3-6 

I am using the latest boot-floppies checkout of the cvstree.

Thanks for your troubel


	Oh Great and Holy Oracle, is Britney Spears really the anti-Christ?
Oracle: Yup, Millions want to nail her - but not to a cross.
	- The Internet Oracle Oracularities

Reply to: