[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: 2.2.16? [INSTALL REPORT]

> Speaking of modprobe...
> Is the "Note: /etc/modules.conf is more recent than
> /lib/modules/2.2.15/modules.dep" warning still present in modconf?  If
> so, perhaps we should work around it; it's annoying.

I didn't see it when i did the install this morning.

Debian Developer <tausq@debian.org>

Reply to: