[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#53060: Error while getting boot-floppies on slink r4

Package: boot-floppies
Version: slink

This ist the output of apt-get install boot-floppies:

  boot-floppies: Depends: debiandoc-sgml (>= 1.1.29) but 1.1.12 is 
E: Sorry, broken packages
 > apt-get install debiandoc-sgml
Reading Package Lists... Done
Building Dependency Tree... Done
Sorry, debiandoc-sgml is already the newest version




Reply to: