[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Debian installer for Linuxcare rescue CD

Joey Hess wrote:
> I didn't need to make any mods to the boot-floppies source.

Well, ok, that's not quite true. I had to make at least 2 fixes to make the
code work with 2.2.x kernels. I've talked about both on here before, and i
think both issues are fixed in the unstable tree.

see shy jo

Reply to: