[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Missing packages for alpha

On Wed, Mar 03, 1999 at 06:15:45PM +0000, Steve McIntyre wrote:
>    Package: xlockmore-gl
>       mesag2(>= 2.6)

  Sorry for not replying in one mail, but I work my way down the list...

  The mesag2 package doesn't exist anymore. I will compile it again, against
  mesag3 (the slink version).


B. Warmerdam                                              GNU/Debian Linux
bartw@xs4all.nl, bartw@debian.org (Keyid: 10A0FDD1)       ----------------

Reply to: