[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Update request: linux-2.6 packages


Would it be possible to update the backports kernel to 3.0.0? Version 3.0 entered testing a while ago.

Are there any known issues with 3.0 on Squeeze that prevent this from happening, such as applications that can't handle the 3.0.0 version number?
If so, would it be an option to use a "2.6.40" kernel version as Fedora has done?



Reply to: