[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: documentation update: How to convert from 3.0 (quilt) to 1.0 + quilt

On Thu, Apr 15, 2010 at 11:45, Luca Falavigna <dktrkranz@debian.org> wrote:
> Il 15/04/2010 11.35, Alexander Reichle-Schmehl ha scritto:
>> Then you just add a version build dependency on quilt (sorry, don't
>> know the exakt version right now
> (>= 0.46-7)

Nope, you need to have 0.46-7~ (as a rule of thumb), but it will work
now, because backports have 0.46-8~bpo50+1.

Ondřej Surý <ondrej@sury.org>

Reply to: