[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [Fwd: Re: 2.6.29 Kernel, Lenny backports]



On Mon, Oct 26, 2009 at 09:04:04PM +0000, Steve Gane wrote:
> I'm trying to use the linux-headers-2.6.29-bpo.2-686 package from  
> Lenny/backports, but aptitude says it depends on linux-kbuild-2.6.29,  
> which is not available in Lenny, or Lenny backports, or Squeeze.

2.6.29 was superseded by 2.6.30, please upgrade.

	Norbert


Reply to: