[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

[Fwd: Re: 2.6.29 Kernel, Lenny backports]

-------- Original Message --------
Subject: Re: 2.6.29 Kernel, Lenny backports
Date: Mon, 26 Oct 2009 15:38:52 -0600
From: dann frazier <dannf@dannf.org>
To: Steve Gane <steve@TheGanes.co.uk>
CC: debian-kernel@lists.debian.org
References: <4AE60EC4.5040901@TheGanes.co.uk>

On Mon, Oct 26, 2009 at 09:04:04PM +0000, Steve Gane wrote:
> Hello,
> I'm trying to use the linux-headers-2.6.29-bpo.2-686 package from  
> Lenny/backports, but aptitude says it depends on linux-kbuild-2.6.29,  
> which is not available in Lenny, or Lenny backports, or Squeeze.

I don't know if any of the backports.org people monitor this list -
you might try contacting them directly.

dann frazier

Reply to: