[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: mumble-server



* Patrick Matthäi <pmatthaei@debian.org> [2009-08-06 18:30:03 CEST]:
> Richard Warburton schrieb:
> > The mumble-server package doesn't appear to be getting built by the
> > autobuilders for i386.
> 
> The buildd just has not catch it up, yet:
> http://experimental.ftbfs.de/build.php?arch=&pkg=mumble
> 1.1.8-2~bpo50+1 is the upcoming release.

 And in this page you will see the reason of why:
<http://experimental.ftbfs.de/new/package.php?p=mumble&suite=lenny-bpo>

 :)
Rhonda

Reply to: