[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: lighttpd 1.4.13-4~bpo.1

On 4/21/07, Ramiro Morales <cramm0@gmail.com> wrote:
Perhaps it will be better to do away with -4 and go directly for
1.4.13-10 that is in testing since April 9 because ...

Forget about this part, that would result in a package
in sarge newer than the one in etch.


Ramiro Morales

Reply to: