[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: rrdtool (1.2.11-0.3bpo1) of bpo and cacti (0.8.6c-7sarge2) of 3.1r1 incompatible



On Sunday 05 March 2006 21:17, Sebastian Harl wrote:
> > The sarge version of libphp-adod will not run with cacti 0.8.6h from sid.
>
> Okay... you'll find a backport at
>
>   deb http://debian.tokkee.org/backports.org/ libphp-adodb/

Works all well, thanks. Maybe it will find the way to bpo. :-)

Regards, Jan.
-- 
-----BEGIN GEEK CODE BLOCK-----
Version: 3.12
GIT d-- s+: a-- C+++ UL++++ P+ L+++ E- W+++ N+++ o++ K++ w---
O M-- V- PS PE Y++ PGP++ t-- 5 X R tv- b+ DI- D++
G++ e++ h-- r+++ y+++
------END GEEK CODE BLOCK------

Attachment: pgpJuJByts4Qf.pgp
Description: PGP signature


Reply to: