[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: KDE 3.1.5 Status Update - 20040208

> kdegames 3.1.5-1
> --------
> arm	- failed - needs recompile with current g++ (Jan 15)

Looks like this was built again with the same version of gcc (3.3.3-0pre1) and failed at the same point. It isn't obvious to me from the build error that this is a g++ problem, but I suppose that if it built on almost all the other arches...


Reply to: