[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: glib detected corrupted

On Sat, Oct 21, 2006 at 02:34:03PM +0000, Francesco Pietra wrote:

> Thank you. I'll do that. However, how to remedy Debian? Was 
> #apt-get update
> enough? mpqc is now running correctly.

You do not need to do anything to "remedy Debian". It's just the mpqc
application that is bogus, the rest of your system should be fine.

Of course, once mpqc will be fixed, you'll have to run an "apt-get
update" "apt-get upgrade" to install the fixed version.


     MTA SZTAKI Computer and Automation Research Institute
                Hungarian Academy of Sciences

Reply to: