[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]


Hello again,

I am writing this message in order to thank you for your quick response. I have decided to go with the http://kmuto.jp/debian/d-i option and the 2.6.17 kernel.

6However, I have tryed it out and the via-rhine driver don't work right now. I will spend the next several days reducing the drivers to a bare minimum in order to remove any interrupt conflicts and other possible conflicts.

With my best regards,

Sören Jonsson, Sweden

Reply to: