[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: howto says up to 2.6.11 -- is this outdated?

On Tue, 28 Mar 2006 23:40:16 +0200, Stefano Simonucci wrote:

> Then the compilation stops.

Sorry I should have told you in the Italian Mailing List :D

You need to patch the drivers, please see Bug #357992:


Best Regards, Jack
Linux User #264449
Powered by Debian GNU/Linux on AMD64

Reply to: