[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Problems with Superkaramba


I found a error with superkaramba (kde 3.5.1)!
Superkaramba is linked against python 2.3, but on
http://netdragon.sourceforge.net/ they write
"We are currently aware that using a combination of AMD64, Python 2.3
and skz themes don't work. The current fix is to update your Python
to version 2.4 or higher."
So it would be better, if superkaramba is linked against python 2.4!

Marcus Bautze

Reply to: