[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: 2.4.21 on alpha



On Fri, Jun 27, 2003 at 10:52:50AM +0200, Jan Lentfer wrote:
> Hi list,
> 
> Anyone else tried to run 2.4.21 on Alpha?
> 
> Thanks,
> 
> Jan
> 
Yes :(  Prepackaged 2.4.20 and 2.4.21 from the Debian ftp site
die on me immediately after the qlogic card is initialised in my 
433AU - kernel panic ending in something like "in swapper not syncing"
Prior to that there's about a page of oopsing
. 
2.4.18 once worked for me but since then I've had trouble

2.2.20 works fine on the same machine

All help appreciated, as ever :)

Andy 



Reply to: