[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

GGI packages need to be recompiled...

Well, after a very minor dependency audit (mostly just for libc6 depends),
I noticed that the only package with such a bogus dependency is libggi1,
which depends on libc6.  It's ugly to fix and I'm leaving on a trip
tomorrow, so I won't have time to recompile it.  Can someone do an NMU and
fix this?



Reply to: