[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Accessibility of Java 8



Hello,

Sebastian Humenda, le Mon 02 Mar 2015 20:42:22 +0000, a écrit :
> I've installed openjdk-8-jre-jamvm, updated my standard java command to point to
> it and edited /etc/java-8-openjdk/accessibility.properties to have a line like:

Have you also installed the libatk-wrapper-java package?

Samuel


Reply to: