[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Please build tpu vlc 0.8.6-svn20061012.debian-4

Please build vlc 0.8.6-svn20061012.debian-4 that was uploaded via
testing-proposed-updates (tpu).

I don't see where information about who's building tpu. This one package
should fix a few of the uninstallable packages listed at

I plan to try to resolve more later, but from a glance there may be a
few other tpu uploads that need to be built. There's also at least one
package that has a version in testing that wasn't tried, but that has a
later version built.


Drew Daniels
Resume: http://www.boxheap.net/ddaniels/resume.html

Reply to: