[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Debian 68k warp engine SCSI problem

Depending on your used kernel version, there might be different answers...

I'm using vmlinuz-2.4.27-amiga which is the netinst cd on this page.


Small side question: do you have that clip attached on pin 2 of one of the
CIAs as needed?

Erm, no but I did the scsi INT2 mod for A3000. I thought that should do it ?

Reply to: